aboutsummaryrefslogtreecommitdiff
path: root/gcc/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'gcc/Cargo.toml')
-rw-r--r--gcc/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/gcc/Cargo.toml b/gcc/Cargo.toml
index b9ebcd6..45acf07 100644
--- a/gcc/Cargo.toml
+++ b/gcc/Cargo.toml
@@ -1,7 +1,7 @@
[package]
name = "gcc"
-version = "0.3.45"
+version = "0.3.48"
authors = ["Alex Crichton <alex@alexcrichton.com>"]
license = "MIT/Apache-2.0"
repository = "https://github.com/alexcrichton/gcc-rs"
@@ -18,7 +18,7 @@ travis-ci = { repository = "alexcrichton/gcc-rs" }
appveyor = { repository = "alexcrichton/gcc-rs" }
[dependencies]
-rayon = { version = "0.6", optional = true }
+rayon = { version = "0.7", optional = true }
[features]
parallel = ["rayon"]