aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 068670b..99b2afd 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -13,4 +13,8 @@ build = "build.rs"
readme = "README.md"
[build-dependencies]
+bindgen = { version = "0.55.1", optional = true }
cc = "1.0"
+
+[features]
+default = []